SuSE System konfigurieren

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Benutzer-Avatarbild

(Gelöst) Virtualbox Fehler - Kernel driver not installed (rc=-1908)

nogaro -
16 2.047
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

Ordnerbeschriftungen werden nach Ruhezustand nicht mehr sauber hergestellt !

nogaro -
8 1.317
Benutzer-Avatarbild

nogaro

Benutzer-Avatarbild

SLES als VM auf HyperV 2012 - restart failed

paddy89 -
2 2.354
Benutzer-Avatarbild

paddy89

Benutzer-Avatarbild

Problem beim Starten von Linux

elmi -
4 2.527
Benutzer-Avatarbild

elmi

Benutzer-Avatarbild

Login Nachricht bei Gnome

Stargazer -
2 1.756
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

openSUSE Leap: Wo kann ich mein DSL einrichten?

amiga1200 -
2 3.915
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

KDE auf SLES 12.1 installieren

sebgch -
2 4.297
Benutzer-Avatarbild

sebgch

Benutzer-Avatarbild

btrfs-Partiton vergrößern mit Gparted?(gelöst)

Ingo44 -
3 6.771
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

Samba 4 nachträglich auf SLES11 SP2

crazychris -
0 2.443

Benutzer-Avatarbild

UUID von RAID1 wird nicht gefunden

tetsoe -
1 1.347
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

Netzwekmanager unter Suse 13.2 läuft nicht

schalkjm -
8 5.292
Benutzer-Avatarbild

Unitarier

Benutzer-Avatarbild

Grub 2

Skyshine -
1 1.709
Benutzer-Avatarbild

Skyshine

Benutzer-Avatarbild

LibreOffice Starten des Assistenten nichtmöglich

schalkjm -
3 2.217
Benutzer-Avatarbild

glako

Benutzer-Avatarbild

Registrierung klemmt

chrissilx -
1 1.493
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

Superuser Rechte für LDAP User

Wolfgang2010 -
0 8.759

Benutzer-Avatarbild

(Erledigt) kde startet nicht

rem -
2 5.314
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

[Gelöst]: Tastatur funktioniert im Bootloader von OpenSuse 13.1 nicht

Flertz -
5 5.469
Benutzer-Avatarbild

Flertz

Benutzer-Avatarbild

systemctl - customizing unit files

pibi -
2 2.913
Benutzer-Avatarbild

pibi

Benutzer-Avatarbild

(Gelöst) Dienst installieren unter 13.1

mitch -
5 4.525
Benutzer-Avatarbild

mitch

Benutzer-Avatarbild

Wo ist /etc/bluetooth/audio.conf hin?

Das Chamaeleon -
0 1.093

Benutzer-Avatarbild

nach installation durchführen startet Windows

Blechtrommler -
8 4.908
Benutzer-Avatarbild

ls

Benutzer-Avatarbild

VNC und KDE

AHI -
2 2.474
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

vermeintlich gelöschtes Verzeichnis, Konsole: (deleted) ... openSuSE 12.1, 12.3

bommel -
1 2.540
Benutzer-Avatarbild

bommel

Benutzer-Avatarbild

Ordner für mehrere User

0x72967 -
1 2.012
Benutzer-Avatarbild

Rain_Maker

Benutzer-Avatarbild

Migration DNS Server

wladiden -
0 950
  • Benutzer online 2

    2 Besucher

  • Statistik

    296 Themen - 1.547 Beiträge (0,98 Beiträge pro Tag)